Norton lässt sich nicht installieren......

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von hanselfrau, 5. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hanselfrau

    hanselfrau ROM

    Registriert seit:
    5. November 2005
    Beiträge:
    5
    servaaaaaaaas :D

    ich habe folgendes problem...... :aua:

    ich würde gerne norton internet security 2005 installieren......

    nachdem er den pc auf viren durchsucht hat,kommen folgende meldungen.......

    1.the msi must be launghed through setup
    und
    2.es befindet sich eine alte version von norton auf dem rechner,
    deinstallieren sie sie unter software manuell....... :aua:

    in der software steht -- norton anti spam ---

    aber das teil läßt sich nicht deinstallieren.......es ist auch keine
    größe der datei angegeben......... :aua:

    was bzw. mit welchem app kann ich die restlichen dateien von norton löschen,damit ich die 2005 installieren kann..... :confused:

    vielen dank mal im vorraus. :bet: .......mfg hanselfrau.... ;)
     
  2. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.425
    Doppel- oder Crosspostings haben wir hier besonders gerne ! :flame:
     
  3. hanselfrau

    hanselfrau ROM

    Registriert seit:
    5. November 2005
    Beiträge:
    5
    sorry!!!!!

    dachte das ich den eintrag irgendwie verpeilt habe,weil ich ihn

    nicht mehr gefunden habe..........

    wie gesagt----keine absicht.........

    kannste mir den link zum originalthread posten,bin anscheinend

    echt blind heute............thx.mfg
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  5. hanselfrau

    hanselfrau ROM

    Registriert seit:
    5. November 2005
    Beiträge:
    5
    danke wolfgang
     
  6. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    @ hanselfrau

    Du hast deinen Beitrag deshalb nicht mehr an alter Stelle gefunden, weil ich ihn verschoben hatte, da der Thread im falschen Board eröffnet wurde.

    Wenn du beim nächsten mal einen Beitrag von dir nicht an alter Stelle vorfindest, dann klick bitte auf deinen Benutzernamen (es öffnet sich dann dein Profil) und klick dann auf "Suche alle Beiträge von hanselfrau". Dann findest du auch deinen Beitrag wieder, sofern er nicht gelöscht wurde. ;)

    Gruß
    Nevok

    :zu:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen