1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Notebook Modem "Code 29" unter win xp...

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von MartyS, 23. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MartyS

    MartyS Kbyte

    hi,

    ich habe mein compaq presario 1260 von win98se auf xp home aufgerüstet. alle hardware wurde gleich einwandfrei erkannt, nur das integrierte modem (lucent) spinnt...?!

    es wird der (wohl richtige "compaq presario 56k df...) treiber installiert, das gerät dann aber nicht aktiviert..

    gelbes ausrufezeichen und die fehlermeldung :
    "Fehlermeldung: Dieses Gerät funktioniert nicht ordnungsgemäß, da die Firmware des Gerätes die erforderlichen Ressourcen nicht zur Verfügung stellt. (Code 29)"

    kann mir jemand einen tip geben..?

    vielen dank,
    gruss
    martin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen