NS 7.01 und MIDIFile Wiedergabe über WA

Dieses Thema im Forum "Browser" wurde erstellt von Lanman01, 27. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lanman01

    Lanman01 ROM

    Registriert seit:
    26. Juli 2000
    Beiträge:
    3
    Tagchen zusammen,

    Wenn ich von Internetseiten eine MidiDemo anhören will und das mit Netscape 7.01 machen will (sprich auf den dafür vorgesehenen Link clicke) kommt immer wieder diese b***** Messagebox "Sie wollen eine Datei des Typs "#1" (#2) öffnen. Was wollen Sie damit machen ????
    da habe ich jetzt schon ich weiss nicht mehr wie oft immer wieder WinAmp zum öffnen ausgewählt!
    Jedoch passieren tut nix!
    Habe auch schon Winamp als HilfsProgramm versucht zu etablieren
    aber nix davon geht !

    Hilfääääää
     
  2. Lanman01

    Lanman01 ROM

    Registriert seit:
    26. Juli 2000
    Beiträge:
    3
    Ja !!!
    Das komische is das das nur bei NS der Fall is beim IE, Opera und AOL *lol* funzt es Tadellos
    Noch komischer,
    wenn ich dann im *Download-Manager * von NS die Datei Starte funktioniert dat

    nu sach mir ma einer :
    Was mache ich verkehrt ??????

    [Diese Nachricht wurde von Lanman01 am 27.12.2002 | 20:24 geändert.]
    [Diese Nachricht wurde von Lanman01 am 28.12.2002 | 11:08 geändert.]
     
  3. Tux_1984

    Tux_1984 Byte

    Registriert seit:
    18. Oktober 2002
    Beiträge:
    117
    ist winamp als standardprogramm für Midi-Dateien in der Registry eingetragen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen