NT Server verliert immer seine benutzerprofile

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von skipper-bayern, 3. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. skipper-bayern

    skipper-bayern Byte

    Registriert seit:
    26. September 2005
    Beiträge:
    55
    hallo,

    mein NT Server verliert ständig seine benutzerprofile,
    jedes mal ewnn ich mich anmelde muss ich meine einstellungen erneut eingeben (Explorer alle datein an zeigen lassen, usw.)
    und jedas mal wenn ich mich abmelden will, steht der hacken auf einen reboot, nicht wie gewohnt auf abmelden.


    an was kann das liegen
     
  2. LordNikon81

    LordNikon81 Kbyte

    Registriert seit:
    6. September 2003
    Beiträge:
    210
    Was für einen Client BS hat hast Du denn?
    Ein 2000,XP Client und NT Server da wären Probleme vorprogrammiert!

    Poste mal BS und auch den Eventlog dazu!
     
  3. skipper-bayern

    skipper-bayern Byte

    Registriert seit:
    26. September 2005
    Beiträge:
    55
    client hat XP
     
  4. LordNikon81

    LordNikon81 Kbyte

    Registriert seit:
    6. September 2003
    Beiträge:
    210
    Also meine vermutung ist, dass der NT Server die Einstellungen einfach nicht Speichern kann! Weiß das nicht mehr genau aber z.B. kann ein NT oder 2000 Server das neue Desing von Windows XP nicht in den Serverprofilen Speichern, bedeutet das mann immer die klassische Oberfläche unter XP erhält! versuchs doch einfach mal mit einem NT Client oder, was vielleicht schwieriger sein dürfte, mit einem Windows 2003 Server, der kann bei uns die Serverprofile sehr gut speichern! Sonst Microsoft oder Google fragen ob es vielleicht Technisch nicht geht. Gruß Lord
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen