1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

nur Probleme mit neuem Mainboard, CPU und GraKa

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Wuestenrabe, 7. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wuestenrabe

    Wuestenrabe ROM

    Registriert seit:
    29. August 2005
    Beiträge:
    5
    Guten Tag,

    ich habe ein Problem, daß ich leider nicht selber lösen kann.
    Ich kann meinen Rechner nicht ausschalten, er bootet immer aufs Neue.

    Mainboard: MSI K8T Neo-V
    Prozessor: AMD Sempron 2600+
    Betriebssystem: Windows xp professional mit service pack 2
    GraKa: Ati Radeon 9250
    RAM: 2 x 256 DDRAM
    Festplatte: Maxtor 60 GB
    Netzteil: Xilence power 350 Watt
    3.3 V - 20.0 A
    +5 V - 25.0 A
    +12 V - 13.0 A
    -5 V - 0.3 A
    -12 V - 2.0 A
    +5 VSB - 2.0 A


    Dies ist jetzt die vierte Betriebssystem Installation, da die vorherigen (eigentlich englische Versionen) überhaupt nicht stabil liefen, bzw. der Rechner nicht mehr bootete. Das funktioniert jetzt schon wieder nicht zuverlässig, ständiges Unterbrechen des Bootens mit verschiedenen Fehlermeldungen/Bluescreens.
    Nach dem 20. Versuch heute läuft er JETZT, aber so kann das ja nicht weitergehen.
    Ebenfalls das er beim Ausschalten grundsätzlich neu bootet.

    Irritierend finde ich ebenfalls, daß unter Arbeitsplatz/Eigenschaften die 512 MB RAM angezeigt werden, darunter aber "physikalische Adresserweiterung" steht - oder vielleicht ist das auch normal. Falls nicht, kann mir vielleicht jemand erklären, was das heißt etc.

    Festplattenüberprüfung etc. habe ich schon alles gemacht, da ist wohl alles in Ordnung.

    In das Bios komme ich aber immer. Da ich nicht weiß, ob ich den Rechner heute nochmal ans Laufen bekomme, werde ich ein paar mir nicht erklärbare BIOS-Einstellungen noch nachliefern.

    Bitte alle sehr um Hilfe/Ideen.

    Ratlose Grüße wuestenrabe
     
  2. Sebdelligsen

    Sebdelligsen Byte

    Registriert seit:
    16. Juni 2005
    Beiträge:
    34
    Auch wenn das Thema schon uralt ist (2005), besteht das Problem immer noch? ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen