1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Nvidia 23.11 u. WinXP? (GF3Ti200)

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von PCUser2000, 24. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PCUser2000

    PCUser2000 Byte

    Hallo,
    Habe vor zwei Wochen den neuesten Detanator Treiber installiert. Zuerst lief alles Wunderbar, aber seit ein Paar Tagen kann ich nichts mehr spielen. Jedes Spiel stürzt mir spätestens nach 5Min ab, oder der PC startet plötzlich neu. Dabei ist egal ob das Spiel unter OpenGL oder Direct3D läuft. Ich benutze den neuesten
    Aldi PC mit WinXP? Hilfe!!!!! ich weiß mir nicht mehr zu helfen
     
  2. PCUser2000

    PCUser2000 Byte

    Hab mal im Bios nachgeschaut, die Cas Latency ist schon ganz oben, nämlich auf 3, ich kann sie höchstens auf 2 runter setzen, aber das wird ja nichts bringen. Komischerweise kann ich Rayman2 stundenlang ohne Absturz spielen, wenn ich aber Halflife oder CS spiele startet der Rechner immer wieder neu.
     
  3. HI,

    hatte das gleiche Problem als ich mir einen zweiten Arbeitsspeicher eingebaut hatte. Der Rechner startete beim Spielen selbstständig neu. Bei mir lag der Fehler im Bios. Das Timing war zu agresiv eingestellt. Setz mal die CAS Latency höher ein. Die findest Du im Bios unter Advanced Chipset Features!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen