1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Och manno - gespeicherte Links öffnen sich nicht!

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Gaja, 11. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gaja

    Gaja Byte

    Hallo zusammen,
    es ist ja jetzt lange gut gegangen, aber jetzt brauche ich doch noch mal Hilfe.
    Irgendwie habe ich mir, beim Trojanerentfernen, irgendwas zerschossen....ich weiß nur nicht was. Auf jeden Fall kann ich seit dem die Links, die ich mir auf dem Desktop gespeichert habe nicht mehr öfnnen. :heul:
    Es öffnet sich zwar ein Explorerfenster, aber darin nicht die Webside, sondern nur der Text des Hyperlinks. Unter Eigenschaften der Links ist vermerkt, daß der Explorer sie öffnen soll, bisher tat er es immer auch, aber nun weiß ich wirklich nicht was los ist....hat jemand eine Idee? :aua:

    Vielen Dank im Voraus für Eure Hilfe und schönen Tag noch!

    CUS gaja :cool:
     
  2. Nevok

    Nevok Ganzes Gigabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen