1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

OE 6.0 startet laaangsam nach XP SP1

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von AlienNation, 13. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Seit der Installation von Windows XP SP1 dauert das Starten von Outlook Express 6.0 ca. eine Minute, das Programm läuft dann aber normal. Deinstallation und Wiederinstallation über "Windos-Komponenten hinzufügen/entfernen" hat nicht geholfen. Seit Installation des SP1 gibts neu in der Systemsteuerung die Option "Programme konfigurieren" oder so ähnlich, wo man einstellen kann, ob Microsoft- oder andere Programme zum Browsen, Mailen usw. verwendet werden können. Allerdings werden meine Änderungen dort nicht gespeichert. Wenn ich z.B. unter "Wählen Sie ein Standard-E-Mail-Programm aus" umschalte zwischen "aktuelles Programm" und "Outlook Express", bleiben diese Änderungen nicht gespeichert.
    Hat jemand ähnliche Probleme und weiss dafür eine Lösung?
     
  2. leo88

    leo88 Halbes Megabyte

    Wie sieht deine Rechnerkonfiguration aus?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen