1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

OE&Freenet

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von KIKO63505, 15. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. KIKO63505

    KIKO63505 Byte

    Hi!!!
    Seit einem halben jahr benutze ich OE 5 um meine emails zu verwalten, ich habe
    bei t-online,msn und frenet je ein e-mailkonto. Bis vor einer woche hat auch alles
    funktioniert, ich konto senden und empfangen. Seit einer woche kann ich über freenet
    zwar empfangen aber nicht mehr senden. Bei der hotline von freenet konnte man das
    problem auch nicht lösen. Da ich in der zwischenzeit mein system formatiert und
    neu aufgespielt habe, kann hier der fehler nicht sein.
    Wer hat ähnliche probleme oder kann mit einem guten rat helfen?

    im voraus vielen dank
    KIKO
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen