1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

OE starten unaufgefordert

Dieses Thema im Forum "Mail-Programme" wurde erstellt von BlueShadow, 10. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BlueShadow

    BlueShadow Byte

    Seit ich im Outlook Express zwei Identitäten eingerichtet habe poppt immer nach dem PC Start der Anmeldbildschirm von OE auf, wo ich aus einer der beiden Identitäten auswählen kann. Meist dauert es ein paar Minuten, bis diese Aufforderung kommt. Auch kommt sie manchmal während des Betriebes irgendwann. Ich habe in keiner Einstellung was zum Autostart gefunden und finde es nervig.
    Es kann sein, daß es irgendwie mit Norton Internet Security
    zusammenhängt, weil ich im Prozessmanager die Datei ccapp sehe, die dieses Anmeldefenster irgendwie öffnet. Ich finde aber auch nicht in IS eine Einstellung, um dies zu ändern/unterbinden.

    Noch zu meiner PC Konfig: WinXP Pro mit SP2, OE6, IS 2005.

    Danke und schönes Wochenende!
     
  2. mr.b.

    mr.b. Megabyte

    Aktiviere mal eben in den Internetoptionen unter "Verbindungen" die Option "Keine Verbindung wählen" und mach dort alle Haken weg.
    Dann in OE über Extras, Konten, Eigenschaften gehen, und dort jedes Konto überprüfen, ob unter "Verbindungen" die Option "Verbindung zu diesem Konto herstellen mit" aktiviert ist. Falls ja, diese Option deaktivieren.

    Außerdem in den Autostartordner schauen, ob da msimn.exe drin steht.
    Ebenfalls in msconfig schauen, ob dort unter Systemstart OE bzw msimn.exe angehakt ist.
     
  3. BlueShadow

    BlueShadow Byte

    Danke erst mal für die Antwort.
    In keinem Autostart-Bereich, ob Autostart-Ordner oder msconfig oder in allen anderen Bereichen in der Registry, habe ich einen Eintrag zum OE gefunden. Die Konten habe ich angepaßt.
    Aber das alles kümmert meinen PC nicht. OE kommt trotzdem hoch und nervt mich weiter...

    Schönen Tag noch!
     
  4. mr.b.

    mr.b. Megabyte

    Dann schau mal bitte im IE unter Extras, Internetoptionen, Verbindungen, ob etwas anderes als "keine Verbindung wählen" angehakt ist.
    Außerdem in OE unter Extras, Konten, Eigenschaften, Verbindungen prüfen, ob dort eine Automatik eingebaut (angehakt) ist. Das muss für jedes Konto kontrolliert werden.
    Gruß
     
  5. BlueShadow

    BlueShadow Byte

    Im IE sind in den Verbindungen nichts aktiviert.
    Im OE ist auch nichts aktiviert in Verbindungen.
    Danke!
    Schönen Abend!
     
  6. mr.b.

    mr.b. Megabyte

  7. BlueShadow

    BlueShadow Byte

    Habe nen Virenscanner, der ein-und ausgehende Mails scannt. Kann mir aber nicht vorstellen, wie der damit zu tun hat...

    Danke für den Link, schaue mich da mal um...

    Und fahre jetze erst mal in die City...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen