1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

OE und keine E-Mails

Dieses Thema im Forum "Mail-Programme" wurde erstellt von helschabe, 8. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. helschabe

    helschabe Kbyte

    Habe folgendes Problem: Arbeite seit Jahren mit OE und XP und bis gestern Mittag kamen alle E-Mails an. Seither erhalte ich keine E-Mails mehr. Anruf beim Provider positiv, da alles ok. Wenn ich F5 eingebe, erscheint immer die Meldung: Der Server hat die Verbindung beendet. Möglicherweise liegt ein Server- oder Netzwerkproblem vor. Das Internet funktioniert. Ich habe nix verändert. Was kann ich tun?
     
  2. helschabe

    helschabe Kbyte

  3. Wendelin

    Wendelin Guest

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen