Öffnet keine Websites nach Firefox-Update

Dieses Thema im Forum "Browser" wurde erstellt von tancarino, 8. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tancarino

    tancarino ROM

    Registriert seit:
    8. Februar 2006
    Beiträge:
    1
    Moin zusammen?

    Auf zwei Rechnern (Desktop und Laptop) dasselbe Problem: nach Firefox-Update findet der Browser keine Websites mehr. Was läuft falsch *zerknirschtguck*?
     
  2. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
    Genauer Fehler? Firewall - Durchlass (auch bei Update!)?
     
  3. supermü

    supermü Byte

    Registriert seit:
    9. November 2005
    Beiträge:
    38
    Ich glaube, ich habe ein ähnliches Problem (vielleicht sogar das Gleiche)
    Nach dem Update auf 1.5.0.1 kommt bei mir folgende Meldung:

    Server nicht gefunden

    Der Server unter www.plexipalace.com (oder Ebay, oder mozilla, etc...) konnte nicht gefunden werden.

    * Bitte überprüfen Sie die Adresse auf Tippfehler, wie
    ww.beispiel.de statt
    www.beispiel.de

    * Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die Netzwerk-/Internetverbindung.

    * Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird, stellen Sie bitte sicher,
    dass Firefox auf das Internet zugreifen darf.
    Woran kann das liegen ? Hat jemand eine Idee ?

    Das Problem tritt seit gestern Abend auf ....
    Grüsse
    Jana
     
  4. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
    Sollten in Deinem System Programme / Einstellungen mit Blockierfunktion aktiv sein, so stelle diese auf die neue Fx - Version ein!
     
  5. supermü

    supermü Byte

    Registriert seit:
    9. November 2005
    Beiträge:
    38
    Ich habe meinen Firefox incl. Update komplett deinstalliert und die Version 1.5 wieder drauf gespielt. Das Update habe ich anschliessend nicht mehr installiert. Siehe da - es funktioniert wieder .... Alle Seiten sind ganz normal und fehlerfrei erreichbar. Jetzt warte ich erstmal ein bischen ab, bevor ich das Update wieder installiere. Vielleicht haben sich da seitens des Herstellers ein paar Fehler eingeschlichen ...
     
  6. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
    Fein, wenn es wieder läuft. Ist auch nicht verwunderlich. Dein System kennt Fx 1.5:) !
    Wie erklärst Du das den Usern, welche damit kein Problem haben? Wird Dein INet-Zugang durch eine FW überwacht? Hat Deine Internetverbindung spezielle Einstellungen?
     
  7. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen