Office 2000 soll keine Hyperlinks machen

Dieses Thema im Forum "Office-Programme" wurde erstellt von NadjaKlein, 4. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. NadjaKlein

    NadjaKlein ROM

    Registriert seit:
    4. Februar 2002
    Beiträge:
    3
    Hallo,
    wie kann ich Office 2000 (bes. Excel) abgewöhnen, daß es aus e-mail-Adressen gleich Links macht? Ich möchte diese als reinen Text (wie es im Office 97 war) haben...
    Danke,
    Nadja
     
  2. Gruni

    Gruni Byte

    Registriert seit:
    23. Oktober 2000
    Beiträge:
    88
    Hallo Nadja,
    Ist vielleicht zufällig Dein Cursor in einer Zelle?
    Denn sonst müssten die Tips eigentlich klappen!
    MfG
    Gruni
     
  3. NadjaKlein

    NadjaKlein ROM

    Registriert seit:
    4. Februar 2002
    Beiträge:
    3
    Ja, klappt unter Word - aber mein Problem war ja von Anfang an im Excel...
    Grüße,
    Nadja
     
  4. Nordlichttours

    Nordlichttours Byte

    Registriert seit:
    1. Februar 2002
    Beiträge:
    14
    Aber unter Word klappt es, oder?
    Werde mich nochmal schlau machen, wie das unter Exel ist
    [Diese Nachricht wurde von Nordlichttours am 04.02.2002 | 22:16 geändert.]
     
  5. NadjaKlein

    NadjaKlein ROM

    Registriert seit:
    4. Februar 2002
    Beiträge:
    3
    So hatte ich mir das gedacht: nur ist auf dieser Registrierkarte im Excel die entsprechende Option nicht da, da ist überhaupt nur die erste Seite der Karte da, die bei Word 4 Seiten hat...
    Hilfe!
    [Diese Nachricht wurde von NadjaKlein am 04.02.2002 | 17:18 geändert.]
     
  6. Nordlichttours

    Nordlichttours Byte

    Registriert seit:
    1. Februar 2002
    Beiträge:
    14
    unter Extras --> AutoKorrektur --> Registrierkarte AutoFormat --> Eerstetzen: Internet- und Netzwerpfade durch Hyperlinks. Einfach des Häckchen entfernen und bestätigen. Damm werden Hyperlinks nicht mehr automatish erstellet.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen