1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

OfficeXP SP 1 Probl. mit Outlook+Browser

Dieses Thema im Forum "Office-Programme" wurde erstellt von Doni, 12. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Doni

    Doni ROM

    Hallo

    Ich habe das SP-1 zu Office XP installiert. Nun habe ich Probleme mit dem Outlook resp. mit den Browsern (IE + Netscape). Sofern ich keine Mails im Outlook abrufe (Senden/Empfangen) läuft alles wie gewohnt. Drücke ich jedoch "Senden/Empfangen" können die Server des Mailproviders nicht abgeholt werden. Zudem kann Netscape nicht mehr gestartet werden resp. der IE 6.0 stürzt ab.
    Ich habe festgestellt dass trotz Beenden des Outlook 2002 im Taskmanger der Task noch nicht beendet ist. Will Ich diesen via Taskmanager beenden stürzt das ganze System ab (ME). Ich habe bereits mehrmals das Office XP deinstalliert und wieder installiert. Dieses Problem tauchte jedoch wieder auf sobald das SP-1 installiert wurde.

    Wer kann mir helfen? Ich bin am Ende!

    Tschüss

    Doni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen