1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Offline-Grafikanzeige im IE 5.5 defekt

Dieses Thema im Forum "Browser" wurde erstellt von rschoon, 26. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rschoon

    rschoon ROM

    Ich arbeite mit MSIE 5.5 unter Windows NT 4, Service Pack 5. Bei mir ist aus unerklärlichen Gründen das Problem aufgetreten, daß der Browser beim Laden von Offline-Dateien keinerlei Grafiken mehr anzeigt. (Die Bildanzeige ist nicht abgeschaltet!) Nur über das http-Protokoll ist die Grafikanzeige in Ordnung. Das funktioniert auch über meinen lokal installierten Apache-Server. Eine Deinstallation und Neuinstallation von IE 5.5 hat keine Änderung gebracht. Ich hatte das Problem schon einmal bei der Vorgängerversion, mußte dann erst wieder IE 4 installieren, um den Fehler zu beheben. Wer weiß, wo in der Registry die Dateityp-Zuordnung für Grafikanzeige im IE zu finden ist? Ich vermute, daß hier irgendetwas bei der Deinstallation eines anderen Programmes zerstört wurde. Oder hat jemand noch eine andere Idee? Vielen Dank!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen