Offlinebetrieb mit IE 5.0

Dieses Thema im Forum "Browser" wurde erstellt von xlr45k7, 17. September 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xlr45k7

    xlr45k7 ROM

    Registriert seit:
    16. September 2000
    Beiträge:
    3
    Hallo!

    Ich benutze den MS Internet Explorer 5.0, mit dem ich bisher zuvor online
    aufgerufene Seiten auch offline (z.B. über den "Verlauf") aufrufen konnte,
    ohne nach dem Start des IE unter "Datei -> Offlinebtrieb" zunächst den
    Offlinebtrieb einstellen zu müssen. Ich wurde immer in einem Fenster gefragt,
    ob ich eine Verbindung herstellen oder Offline bleiben will. Nach Klick
    auf "Offline blieben" wurde die Seite dann dargestellt.

    Dann habe ich jedoch testungsweise den IE 5.5 installiert, der mir aber
    zu langsam erschien. Also habe ich ihn wieder deinstalliert und den IE 5.0
    wieder installiert.
    Seit dem klappt es aber mit dem Offline-Aufruf von zuvor besuchten Seiten
    nicht mehr. Klicke ich z.B. im Verlauif eine Seite an, erhalte ich im
    Browserfenster die Mitteilung, dass die Seite offline nicht z.Vfg. steht.
    Schalte ich den Browser aber über Datei->Offlinebtrieb in den Offline-Modus
    und klicke anschl. auf "Aktualisieren" wird die Seite angezeigt.

    Wie und wo kann ich einstellen, dass ich wieder (wie ganz oben beschrieben)
    das kleine Fenster mit der Nachfrage Verbindung herstellen/Offline bleiben
    erscheint (ich also nicht erst umständlich in den Offlinebtrieb schalten und
    auf "Aktualisieren" klicken muss)???

    Ulrich
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen