1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

(OffTopic) - Umbau Zyxel U1496E nach Plus

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Chipsi, 7. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Chipsi

    Chipsi Byte

    Hallo zusammen,
    für eine Interne Datenleitung wollte ich zwei alte Zyxelmodems nutzen. Nachdem ich mal reinschaute sah ich das dort eine 32 KB Hupla drin steckt und ein leerer Steckplatz für den 74HCT74N ist auch eingebaut. Die Board Revision 45-401-0000009-REV1 wenn ich nun den Jumper 2 Schließe und das Zyxel einschalte leuchten nur cd,oh,dsr.rxd sobald ich wieder auf den anderen Jumper wieder umstecke läuft das Modem ohne Probs.
    Leider ist es ja schon fast 10 Jahre her und im Netz findet man auch nichts mehr darüber.
    Hat vieleicht noch jemand eine Idee ?

    Gruß

    Chris
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen