OL 2003 - Probleme mit Attachements bei HTML-Mail-Format

Dieses Thema im Forum "Office-Programme" wurde erstellt von JuergenSTG, 16. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JuergenSTG

    JuergenSTG ROM

    Registriert seit:
    17. Juli 2004
    Beiträge:
    5
    Hallo zusammen,

    ich habe folgendes Problem und hoffe hier eine Lösung dafür zu finden. Auf meinem PC (Win 2000 Prof.) ist Outlook 2003 installiert. Alles funktioniert einwandfrei, nur bei einem Absender habe ich immer das gleiche Problem. Ich kann attachements (pdf-Dateien, word-dateien, excel-dateien) nicht durch einen doppelklick öffnen. Es erscheint immer die Fehlermeldung "Client nicht verfügbar". Gehe ich dann in eine andere Mail von einem anderen Absender kann ich dessen attachement problemlos öffnen. Gehe ich nun wieder zurück zu der ersten E-Mail und klicke nun doppelt auf das Attachement geht es plötzlich einwandfrei auf und ich kann alles machen (lesen, drucken, speichern, etc.)

    Das hört sich sehr mysteriös an, ich ahbe auch schon alles neu aufgespielt, im Internet upgedated, neuen adobe reader installiert ... es bringt alles nichts, der Fehler bleibt dem einen Absender erhalten. Meine Vermutung ist nun, dass es daran liegt, dass die E-Mail in einem HTML-Format kommt. Die anderen Mails, bei denen es geht sind alle nur Text.

    Hat jemand Erfahrungswerte was das angeht oder einen ähnlichen Fehler auch schon gehabt? Weiß jemand wie das zu lösen ist?

    Ich vermute, dass irgendeine Sicherheitsabfrageneinstellung bei Outlook verhindert, dass bei HTML-Mails attachements mit doppelklick geöffnet werden...

    Vielen Dank für eure Hilfe!

    Viele Grüße

    Jürgen Stuhlträger
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen