1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

OnBoard Soundprobs K7vt2

Dieses Thema im Forum "Audio" wurde erstellt von enne, 19. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. enne

    enne ROM

    Moin,
    ich habe ein Problemchen mit meinem Asrock K7vt2,
    ich habe ein paar mal den Soundstecker anzustecken (weil ich meine Wohnung umgeräumt habe) und jetzt geht der Sound nicht mehr bzw. es kommt so ein perverses Kratzen man kann zwar musik hören aber halt mit kratzen.

    1. Es kann kein Software Prob sein weil ich alles 1000x neugemacht habe
    2. ich habe auch ein paar mal im bios ein und ausgeschalten
    3. ich habe vor kurzen bios geupt

    Asrock K7VT2
    AMD Athlon 2400+
    512 DDR
    WinXP

    thx schonmal 4 help

    [Diese Nachricht wurde von enne am 19.03.2003 | 13:40 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen