1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Online-Probleme

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Brandy128, 7. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Brandy128

    Brandy128 Byte

    Hallo

    könnten/würde mir hier vielleicht jemand weiterhelfen?
    Ich wollte auf meiner Adressen-Seite bei Web.de eine gerade gesendete Nachricht löschen, wo sich vorher dann allerdings eine Seite mit einem Fenster öffnete, wo die Vertrauensfrage zu dem Program und die Bestätigung zum Download gestellt wurde. Ich habe dieses sofort alles über das X weggeklickt. Obwohl ich Anti-Viren und -Dialer Programme installiert habe, hat sich scheinbar irgendetwas bei mir eingenistet. Normalerweise müßte der Posteingang noch offen sein, es wurde jedoch nur eine weiße Seite mit folgender Adressenazeige angezeigt:
    https://freemailng5101.web.de/online/ordner/anzeigen.htm?si=nVqg.1aDTM0.aeXHu.2b***&rv_showfid=0

    Weitere Versuche nun wieder auf meine Seite bei Web.de zu kommen, schlugen fehl. Nach dem Einloggen wurde ganz kurz die Startseite angezeigt und danach dann wieder nur eine weiße mit folgender Adressenanzeige:
    https://freemailng5103.web.de/online/frame.htm?si=nPnW.1aDZI2.3kylKP.3s**&v=1

    Dieses passiert auch bei einer anderen Mailadresse sowie auch über einen anderen Browser. Verschiedene Checks des PC?s brachten auch keine Fehlermeldungen oder irgendeinen Befall.
    Beim Aufbau verschiedener I-net-Seiten gab es jedoch Fehlermeldungen oder es tat sich gar nichts.

    Vielen Dank für Eure Bemühungen
     
  2. wu-wolle

    wu-wolle Halbes Gigabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen