Online-Probleme

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Brandy128, 7. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Brandy128

    Brandy128 Byte

    Registriert seit:
    7. Januar 2004
    Beiträge:
    21
    Hallo

    könnten/würde mir hier vielleicht jemand weiterhelfen?
    Ich wollte auf meiner Adressen-Seite bei Web.de eine gerade gesendete Nachricht löschen, wo sich vorher dann allerdings eine Seite mit einem Fenster öffnete, wo die Vertrauensfrage zu dem Program und die Bestätigung zum Download gestellt wurde. Ich habe dieses sofort alles über das X weggeklickt. Obwohl ich Anti-Viren und -Dialer Programme installiert habe, hat sich scheinbar irgendetwas bei mir eingenistet. Normalerweise müßte der Posteingang noch offen sein, es wurde jedoch nur eine weiße Seite mit folgender Adressenazeige angezeigt:
    https://freemailng5101.web.de/online/ordner/anzeigen.htm?si=nVqg.1aDTM0.aeXHu.2b***&rv_showfid=0

    Weitere Versuche nun wieder auf meine Seite bei Web.de zu kommen, schlugen fehl. Nach dem Einloggen wurde ganz kurz die Startseite angezeigt und danach dann wieder nur eine weiße mit folgender Adressenanzeige:
    https://freemailng5103.web.de/online/frame.htm?si=nPnW.1aDZI2.3kylKP.3s**&v=1

    Dieses passiert auch bei einer anderen Mailadresse sowie auch über einen anderen Browser. Verschiedene Checks des PC?s brachten auch keine Fehlermeldungen oder irgendeinen Befall.
    Beim Aufbau verschiedener I-net-Seiten gab es jedoch Fehlermeldungen oder es tat sich gar nichts.

    Vielen Dank für Eure Bemühungen
     
  2. wu-wolle

    wu-wolle Halbes Gigabyte

    Registriert seit:
    26. Juli 2003
    Beiträge:
    5.305
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen