1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Online-Verbindung während des Booten's?

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Melka, 25. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Melka

    Melka ROM

    Habe mit Windows XP Home seit einiger Zeit Probleme. Noch bevor ein Benutzer angemeldet ist geht dieser selbstständig Online. Eine Firewall ist installiert, aber zu diesem Zeitpunkt ja noch nicht geladen. Eine Virensuche hat nichts ergeben. Spybot findet auch nichts.
    Diese Verbindung wird nur beim Starten des Rechners erstellt. Danach ist Ruhe.
    Der Rechner befindet sich in einem kleinem Netzwerk und geht über einen DSL-Router ins Netz.
    Trenn ich den Rechner vorher vom Netz, und setz ihn nach dem Booten wieder ein, baut er selbstständig keine Verbindung auf.
    Wer kann helfen?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen