1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

onspeed

Dieses Thema im Forum "Heft: Fragen zur aktuellen PC-WELT" wurde erstellt von nina-30, 17. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nina-30

    nina-30 ROM

    hallo,
    ich habe onspeed installier und mein usernamen und das passwort eingegeben,aber der ball in der taskleiste leuchtet nicht,als das programm arbeitet nicht,was kann ich tun?
    hab auch schon neustart gemacht,aber onespeed läuft trotzdem nicht.

    mfg nina
     
  2. SuziS

    SuziS Byte

    Hi Nina,
    mit der rechten Maustaste auf den grünen Ball, dann Aktivieren. Evtl.nochmal wiederholen.
    Im Browser muss die Verbindung natürlich über den Proxy (127.0.0.1 Port 5400) laufen, und auch die Firewall muss logischerweise den Zugriff zulassen.
    L.G.Suzi!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen