1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Open Link in New Browser Window--PROBLEM

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Fens, 14. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fens

    Fens ROM

    Ich habe den neuen Internet Explorer 6 .. er funktioniert eigentlich einwandfrei, aber wenn ich zB auf einer Seite einen "Link" sehe, den ich als neues Fenster öffnen will (rechtsklick auf link dann Öffne Link in neuem Fenster bla) öffnet er ihn mir nicht sondern nur eine blank seite (about:blank).. Ich habe zum Vergleich Netscape 6.1 installiert.. da tritt der selbe Fehler auf=( Ich kann aber beim IE und NETSCAPE mit dem ersten Fenster ganz normal weiterarbeiten! bis ich halt einen link bekomme der ein neues Browserfenster öfnnet oder ich halt einen link in einem neuen Fenster öffnen will..
    ___
    Ich habe IE 6 komplett entfernt und neuinstalliert .. hilft auch nicht weiter... beim IE 5.5 tritt jetzt auch der selbe Fehler auf.
    Wenn jmd weiterweiß würde ich mich um Hilfe freuen.
    danke im voraus ich hoffe ich hab alles verständlich geschildert!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen