Option/Vodafone-WLAN/UMTS-Kombikarte:Wireless Verbindung "freezed"

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Pec, 14. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Pec

    Pec ROM

    Registriert seit:
    14. Juli 2005
    Beiträge:
    1
    Ich habe eine Sinus 1054 und steuere diese mit einer Vodafone WLAN/UMTS -PCMCIA Karte an (Hersteller ist Option).
    Angeschlossen ist per Netzwerkkabel ein anderer PC, der online ist und problemlos arbeitet, kein excessiver download.

    Die T-Online-Verbindung besteht per Kabel problemlos, egal, ob der andere PC auch online ist, oder nur 1 PC angeschlossen ist,

    Die IP-Nummern des kabelgebundenen PC und des WLAN natürlich unterschiedlich.

    Die Verbindung zwischen WLAN-Karte und Sinus wird bei Einschalten aufgebaut, es kann auch flott gearbeitet werden, bis nach mehr oder weniger lange Zeit plötzlich die Verbindung "freezed" - sie besteht zwar noch, aber es fließen keine Daten mehr.
    Es liegt auch nicht an der Bandbreite, denn der kabelgebundene PC hat in diesem Moment auch keine excessiven downloads.

    Ziehe ich die Karte raus und stecke die wieder rein, initialisiert sie sich wieder und baut sofort wieder eine schnelle Verbinung auf, die aber wieder nach einiger Zeit einfriert.
    Manchmal erkennt der PC (Toshiba Notebook) die Karte dann nicht mehr, und es muß neu gestartet werden
    Ein Grund ist nicht festzustellen.

    Die Zugangsdaten müssen richtig sein, denn sonst würde ja keine Verbindung zustandekommen,
    Es wurden feste IPs eingetragen und mehrfach überprüft, alles ok.

    Die UMTS-Karte funktioneirt auch problemlos, das Problem tritt nur bei WLAN auf.

    Stecke ich die Karte in den anderen PCMCIA-Slot, erkennt der PC problemlos die Netzwerkverbindung und ruft diese auf.

    Ich vermute irgendeinen "overflow", Softwarekonflikt oder eine vergessene (?) zeit oder sonstige Einstellung, habe aber auf die Firmware von Vodafone keinen Zugriff und der Support weiß auch nix (die sagen: T-Online ist schuld... die wiederum haben die Sinus ect. komplett durchgecheckt, Konfiguration des Routers usw.usw. - es gibt auch kompetente Leute dort, manchmal hat man Glück ;-) aber Callcenter Hotlines sind ein anderes trauriges Thema)

    Im Ernst: was könnte das sein?

    Ach ja

    XP Home, SP2 installiert, WPA Schlüssel eingetragen
    McAffee Virusscan im Hintergrund, neuestes Update
    keine speicherfresenden Dateien, keine Games oder Filme oder Musik
    lediglich IMAP-mail und Internet (MSIE mit popup-Blockerie
    Bitte mailen, da ich nicht ständig hier reinschauen kann, Danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen