Ordner "Eigene Bilder" schließt nicht

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von rainrain, 28. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rainrain

    rainrain ROM

    Registriert seit:
    26. Februar 2002
    Beiträge:
    2
    hallo, wer kann mir einen Tip geben?

    Habe das Problem unter WIN ME, das sich der Ordner mit den "eigenen Bildern" nach dem Aufruf nicht mehr schließen läßt. Das Symbol bleibt unten in der Leiste bestehen und die Arbeitsgeschwindigkeit läßt merklich nach. Nachdem ich diesen Task mit strg, alt + entf. geschlossen habe ist der Ordner zwar geschlossen, aber auch meine Symbole für den Virenschutz, Zip-Laufwerk usw. in der Leiste neben der Uhrzeit.
    Wer hat dieses Problem auch schon geahbt bzw. wo muß ich nach dem Fehler suchen?
    Für nen guten Tip wäre ich dankbar
     
  2. frederic

    frederic Halbes Megabyte

    Registriert seit:
    25. November 2001
    Beiträge:
    901
    Hatte das Problem zwar noch nicht, aber da scheint in der Registry einiges durcheinandergeraten zu sein. Am einfachsten wäre es, wenn du mal eine Version unmittelbar vor dem Schaden zurückspielen (DOS mit Startdiskette >> scanreg/restore) oder einen früheren Systemwiederherstellungspunkt aufsuchen würdest. Auch ein gründlicher Scandisk (und chkdsk unter DOS) wird sicher nicht schaden.

    Gruß
    frederic
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen