OUTLOOK 2000: Antwortschrift einstellen

Dieses Thema im Forum "Office-Programme" wurde erstellt von wollerhein30, 14. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wollerhein30

    wollerhein30 Byte

    Registriert seit:
    13. Januar 2004
    Beiträge:
    48
    Hallo,

    weiß zufällig jemand, wie man in OUTLOOK 2000 die Einstellung vornimmt, dass eine Antwort-Email nicht automatisch in blauer Arial-10-Schrift erstellt wird? Das ist ziemlich nervig... Ich habe schon sämtliche Optionen usw. geprüft, das muss doch möglich sein!

    Vielen Dank im Voraus!

    wolle.
     
  2. wollerhein30

    wollerhein30 Byte

    Registriert seit:
    13. Januar 2004
    Beiträge:
    48
    Frag mich nicht, wie, aber irgendwie geht's jetzt wieder.

    Ich habe sfc.exe ausgeführt und rebootet, jetzt läuft einiges besser, wenn auch nicht stabil.

    Wenn mir Bill Gates über den Weg läuft, stell ich ihm ein Bein und werf ihn auf die Strasse.

    Danke für die Hilfe, CYA,

    wolle.
     
  3. emoticon

    emoticon Byte

    Registriert seit:
    12. Januar 2004
    Beiträge:
    102
  4. wollerhein30

    wollerhein30 Byte

    Registriert seit:
    13. Januar 2004
    Beiträge:
    48
    Sorry, hab' mich wahrscheinlich unklar ausgedrückt:

    Ich meine, dass seit ich ein neues Betriebssystem installiert habe (WIN 2000 PROF), nicht mehr per Drag&Drop meine Mails in die Ordner verschieben kann, sondern nur noch per Kontextmenü. Das will ich natürlich nicht, weil das so umständlich ist. Ist wahrscheinlich ein systembedingtes, weniger ein OUTLOOK-Problem.

    Konkret: Drag&Drop funktioniert in OUTLOOK 2000 nicht mehr!

    Danke fürs Helfen,

    wolle.
     
  5. emoticon

    emoticon Byte

    Registriert seit:
    12. Januar 2004
    Beiträge:
    102
    Freut mich...

    Drag-and-drop ausschalten? Leider nein... keine Ahnung und auch kein Hinweis gefunden im Netz, ob und wie das gehen könnte...!
     
  6. wollerhein30

    wollerhein30 Byte

    Registriert seit:
    13. Januar 2004
    Beiträge:
    48
    Vielen Dank,

    wunderbar. Hat funktionert!

    CYA,

    wolle.

    P.S.: Fällt Dir zufällig etwas dazu ein, wenn mann die Nachrichten nicht mehr per Drag&Drop in die Ordner verschieben kann, sondern nur noch über Kontextmenü?
     
  7. emoticon

    emoticon Byte

    Registriert seit:
    12. Januar 2004
    Beiträge:
    102
    Da, wo du die Schriftarten einstellen und das Format wählen kannst, da hast du ja auf "Nur-Text" (ich arbeite mit der US-Version)... gestellt.

    Da müsste unten drunter (in der "Übersicht, wo die verschiedenen Schriften sind, also für neu erstellen, beantworten, weiterleiten) eine Option sein, deine Einstellungen für alles gelten zu lassen. Das steht bei mir unter "stationary"... also Vorlagen.

    Mit der Farbe hast schon hinbekommen, oder? Da wo du die Schriftart änderst, kannst auch andere Farben einstellen.
     
  8. wollerhein30

    wollerhein30 Byte

    Registriert seit:
    13. Januar 2004
    Beiträge:
    48
    Jaja, habe NUR gute Fragen...

    Wo hake ich das denn an?

    Und was ist "Plain Text"? Ist das nicht das gleiche wie "Nur-Text"?

    Thanx,

    wolle.
     
  9. emoticon

    emoticon Byte

    Registriert seit:
    12. Januar 2004
    Beiträge:
    102
    Mmmmh, gute Frage.

    Hast aber schon angehakt, dass immer deine Schriftart benutzt wird, oder?

    Ich hab allerdings "plain text" eingestellt... und da funktioniert das...!
     
  10. wollerhein30

    wollerhein30 Byte

    Registriert seit:
    13. Januar 2004
    Beiträge:
    48
    Das ist grundsätzlich schon klar. Schon allein, damit meine Anhänge funktionieren, habe ich grundsätzlich "nur Text" eingestellt.

    Allerdings stellt sich beim Antworten auf eine in Rich-Text erstellte Email automatisch eine blaue Arial-10-Schrift ein, die ich scheinbar nur beim Bearbeiten ändern kann!?! Hängt dies mit dem Format der Original-Mail zusammen? Aber warum dann in blau???
     
  11. emoticon

    emoticon Byte

    Registriert seit:
    12. Januar 2004
    Beiträge:
    102
    Gehe zu den Optionen - dort auf der 3. Registerkarte von links (Mail-Format?), in der Mitte kannst du da die Schriftarten einstellen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen