Outlook 2000 "Von"-Feld fehlt

Dieses Thema im Forum "Office-Programme" wurde erstellt von nils99, 18. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. nils99

    nils99 Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    113
    Hallo,
    da ich in Outlook 2000 mehrere Konten eingerichtet habe, brauche ich beim versenden von Nachrichten das "von" Feld. Doch dieses Feld fehlt. Es ist auch nicht unter dem Menüpunkt "Ansicht" aufgeführt. Was kann ich tun?

    Was mich noch brennend interessiert:
    Ich habe 2 PCs. Einen privaten, einen dienstlichen. Auf beiden PCs habe ich Outlook 2000. Auf dem privaten PC ist unter dem Menüpunkt "Extras" der Punkt "Konten" aufgeführt. Am Dienst-PC fehlt dieser Eintrag, dafür habe ich den Punkt "Dienste". Wie kann das sein?

    Danke
     
  2. nils99

    nils99 Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    113
    Nun, ich habe mich im Netz selbst schlau gemacht und das Problem gelöst.
    Damit niemand dumm sterben muss werde ich Euch die Hintergründe schildern :-)

    In Outlook 2000 gibt es 2 verschiedene Installationsmethoden: IMO (Internet Mode Only) und CW (Corporate or Workgroup Mode).
    Ist unter dem Menüpunkt "Extras" der Punkt "Konto" aufgeführt, dann hat man IMO, ist der Punkt "Dienste" aufgeführt, dann hat man CW. Es ist möglich, nachträglich zwischen diesen beiden Installationsarten umzuschalten (unter Extras - Optionen).

    Wenn IMO aktiv ist, dann gibt es das Feld "von" nicht. Dafür kann man dann die Sende-Adresse unter "Datei - senden mit" bestimmen.

    Nun ist der Brand gelöscht :-) :-)
     
  3. nils99

    nils99 Byte

    Registriert seit:
    11. Januar 2003
    Beiträge:
    113
    Das mit dem "von"-Feld hast du falsch verstanden.
    Ich möchte nicht im Posteingang, Postausgang, etc. eine zusätzliche Spalte "von".
    Wenn ich eine Nachricht versenden will, dann möchte ich auswählen ob das System die Mail mit meiner Emailadresse meine_email_adresse1@test.de verschickt oder mit der Adresse meine_email_adresse2@versuch.com (ich habe ja mehrere Konten mit unterschiedlichen Emailadressen).

    Der Brand ist noch nicht gelöscht :-)
     
  4. single user

    single user ROM

    Registriert seit:
    17. Februar 2003
    Beiträge:
    2
    Habe die US-Version und verwende daher die US-Bezeichnungen:

    also ad 1:

    Folder "Sent Items" öffnen.
    Maus auf Headerline.
    Kontextmenü "Customize Current View"
    Fields....
    Available fields (li Spalte)
    "From" markieren
    Add button("From" erscheint in re Spalte auch)
    ggf. Move up (je upper desto links hinterher)
    Ok (Fields form schließt)
    Ok (View summary form schließt)

    Spalte "From" (oder "Von" meinetwegen) sollte sichtbar sein (vorausgesetzt Du hast keine vergniedelte "Group by-" View).

    Ad zwei: Wenn der deutsche Begriff Konten dem Terminus "Profil" entspricht, dann ist eben auf dem Dienst PC nur eines eingerichtet und die Option Show Profiles in den System Settings unter Mail deaktiviert. Wer hat die Kiste aufgerödelt? Du?

    Und auf dem Dienst PC hat eben jemand unter Tools, Customize die Funktion "Services" dazugefügt und auf Deinem Privat PC nicht. Das passiert mglw, wenn man Setup mit Internet email wählt. Dann muß man sich nicht mit einem ms exchange server verbinden.

    Brand gelöscht?

    Salut.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen