Outlook 2003 auto/man Senden Empfangen

Dieses Thema im Forum "Office-Programme" wurde erstellt von concon6, 10. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. concon6

    concon6 Byte

    Hallo zusammen,

    ich habe ein Problem mit neuer Outlook 2003 Software:
    nachdem ich eine e-mail geschrieben habe und auf senden drücke, versucht Outlook sofort zu senden, fragt aber nicht nach meiner DFÜ-Verbindung.
    Ich möchte, das nach dem senden-klick die e-mail (wie vorher bei Outlook 97) im Ausgangskorb landet und ich dann mit senden/empfangen selbst bestimmen kann wann ich senden möchte.
    Habe nun schon viel versucht und bin gefrustet :aua: .

    Wer kann mir bitte helfen.

    Gruß
    Christoph
     
  2. concon6

    concon6 Byte

    vielen Dank für die schnelle Reaktion. Habe ich versucht, aber leider kein Erfolg da nun die geschriebene mail nahc dem klicken auf senden zwar nicht mehr versendet wird aber auch nicht wenn ich den senden/empfangen Button drücke. Die e-mail ist auch nicht kursiv dagestellt?????

    Gruß Christoph

    p.s. ich habe eine neudeutsche Outlook Version XP SP2 und t-online
     
  3. Ich habe das gleich Problem. Wenn eine e-Mail durch Senden in den Postausgang verschoben wurde, dann ist sie kursiv gedruckt und für den Versand fertig. Klicke ich dann aber den postausgang an und die e-Mail wird dadurch grau unterlegt/markiert verliert sie Ihre "kursiv" Eigenschaft und kann nicht mehr gesandt werden. Außerdem verliert sie Ihr Sendedatum/Status.
    Ich habe eine Lösung gefunden, die aber sehr provisorisch ist.
    Indem man eine weiter e-Mail schreibt, an einen fingierten Adressanten und versendet. Diese e-Mail im Postausgang anschauen, sie ist auch nicht mehr kursiv gedruckt!
    jetzt die richtige e-mail öffnen und bevor man auf senden drückt im Postausgang die falsche e-mail ankilciken, zum Fenster der eigentlichen e-mail wechseln und auf senden drücken.
    Siehe da die e-mail bleibt kursive im Postausgang. Wenn ich jetzt auf senden und empfangen klicke, dann sehe ich wie die e-Mail versandt wird.

    Dies kann aber nur ein Provisorium sein und nicht die letzt Lösung.
    Habe im Übrigen die ganze Mircrosoft website abgesucht, dort aber gar nichts gefunden

    Gruß Julian

    Windows XP SP2
    Outlook 2003 SP1
     
  4. mawi

    mawi ROM

  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Hallo,

    hast du Leichen ausgegraben... (10.01.2005) :D , mittlerweile werden sie festgestellt haben dass es an Norton NIS / AntiSpam liegt.

    Grüße
    Wolfgang77
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen