Outlook 2003 - Doppelte EMails

Dieses Thema im Forum "Office-Programme" wurde erstellt von FrankKiefer, 23. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FrankKiefer

    FrankKiefer ROM

    Registriert seit:
    9. November 2004
    Beiträge:
    5
    Hallo!

    Bin von Outlook Express auf Outlook 2003 umgestiegen.

    Könnte ich schon bereuen!

    Seit ich Outlook 2003 habe, kommen alle Mails von den PC-Welt Newslettern doppelt in den Zielpostfächern an. Ich habe zwar eine Regel erstellt, in dem er die Mail in ein anderes Postfach verschieben soll, aber keine der hintelegten Regeln besagt, dass er sie in dem Zielpostfach verdoppeln sollte... :aua:

    Ehrlich gesagt: Ich weiss nicht weiter!! Hat jemand von euch eine Idee?

    Das kuriose ist, dass andere Mails nicht gedoppelt werden, sondern nur die von PC-Welt! Im Internet sind die Mails jedoch nicht doppelt drin (durch evtl. Doppelregistrierung)


    Hiiiiilfeeeee! :heul:

    Gruss Frank
     
  2. juelobe

    juelobe Kbyte

    Registriert seit:
    19. Oktober 2004
    Beiträge:
    249
    Wenn es nur an dem einen Absender liegt, muss es fast an der erstellten Regel liegen.

    Vielleicht kannst Du die Regel hier mal posten

    Gruß
    juelobe
     
  3. FrankKiefer

    FrankKiefer ROM

    Registriert seit:
    9. November 2004
    Beiträge:
    5
    Die Regel lautet: Nach erhalt einer Nachricht mit PC-WELT im Betreff diese in den Ordner PC-Welt verschieben.

    Sollte doch so stimmen oder??

    Ist wirklich komisch - nur die Mails von PC-Welt!!!!

    Gruss

    Frank
     
  4. juelobe

    juelobe Kbyte

    Registriert seit:
    19. Oktober 2004
    Beiträge:
    249
    An der Regel ist nicht auszusetzen.

    Sorry, aber da hab ich sonst keinen Rat mehr parat.

    Gruß
    juelobe
     
  5. Schaum

    Schaum Byte

    Registriert seit:
    3. September 2001
    Beiträge:
    14
  6. itsth

    itsth ROM

    Registriert seit:
    17. Juli 2002
    Beiträge:
    2
  7. DS-Base

    DS-Base Halbes Megabyte

    Registriert seit:
    7. April 2002
    Beiträge:
    617
    Ihr immer mit euren Tools. Bin mir sicher, das sich das mit Outlook regeln lässt.

    Kommt die Mail ohne die Regel auch doppelt?

    Lösche die Regel mal und teste das. Wenn Die Regel dann normal kommt, versuche mal die Regal anders zu formulieren.

    Ich verwalte mehrere Personen mit Outlook 2003 und alle haben ihr eigenes Postfach und auch Sendefach. Die Verteilung funktioniert tadellos.

    Ich musste nur die Option "Nachrichtenkopien im Ordner gesendete Objekte speichern" deaktivieren. da ich sonst auch doppelte Einträge hätte. Im jeweiligen Sendefach und in Gesendete Objekte.

    Probier mal bissl rum und sende Von einem Konto zum Anderen um zu testen bis es klappt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen