1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Outlook 2003 - Problem mit Signaturen

Dieses Thema im Forum "Mail-Programme" wurde erstellt von yacuza, 28. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. yacuza

    yacuza Byte

    Hi an euch Experten,

    ich möchte im mein Mailkonto Signaturen integrieren und weiß auch, wie das geht.
    Nur ist es problematisch, wenn ich bspw. eine HTML-Signatur für HTML-Mails entwerfe. Die funktioniert dann bei Text-Mails (bspw. bei Antworten auf Text-Mails) nicht und umgekehrt genauso..

    Kann man also, um auf den Punkt zu kommen, für HTML- und Text-Mails zwei verschiedene Signaturen verwenden? Ich habe es zwar versucht, aber es hat leider nicht geklappt. Habe dabei wohl etwas falsch gemacht.

    DANKE im voraus und einen guten Rutsch ins neue Jahr!!

    yac.
     
  2. AntiDepressiva

    AntiDepressiva CD-R 80

    Du kannst unendlich viele Signaturen erstellen und dann in die jeweiligen Mails einfügen.
    Wo genau liegt Dein Problem?
     
  3. yacuza

    yacuza Byte

    hi,

    das problem liegt darin, dass ich es gerne voreinstellen möchte (Extras/Optionen/...) aber da finde ich keine Option dafür.
    Manuell einfügen ist zu nervig..

    gruß und einen guten rutsch
    yac.
     
  4. PicoBS

    PicoBS Megabyte

    Moin und ein tolles 2006 für Dich ;-)

    Nimm doch einfach mal die Option "Mails als HTML und Text versenden" - dann müsste sich das Problem mit der Sig erledigt haben
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen