1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Outlook 6 T-DSL verschickt keine Anhänge

Dieses Thema im Forum "Mail-Programme" wurde erstellt von Maysunshine, 6. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo an alle,
    in der Hoffnung, dass mir hier jemand helfen kann.

    Seit gestern habe ich T-DSL, ging auch alles problemlos zu installieren. Ich kann auch Mails über Outlook Espress 6 verschicken und empfangen, nur wenn ich versuche eine E-Mail mit einem Anhang zu verschicken, geht gar nichts mehr :heul: Es kommt dann immer Server antwortet nicht. Ich finde einfach den Fehler nicht. Habe jetzt schon alles probiert und verzweifel langsam. Ich habe mich auch schon bei gmx direkt eingeloggt, aber auch von da kann ich keine Anhänge verschicken. Also liegt es nicht nur an Outlook, denke ich.

    Also ich habe gerade mit meiner Mutter getestet, wenn sie mir eine Mail mit Anhang schickt, dass funktioniert. Komisch komisch und warum kann ich dann keine Anhänge verschicken ? :aua:

    Wer kann mir weiterhelfen ????

    Für jeden Tipp bin ich dankbar.

    Schönen Gruß und danke im Voraus

    Hier die Fehlermeldung

    Beim Datenaustausch mit dem Server ist das Zeitlimit überschritten worden. Betreff 'Fw: bilder may', Konto: 'pop.t-online.de', Server: 'mailto.t-online.de', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Fehlernummer: 0x800CCC19
     
  2. Nevok

    Nevok Ganzes Gigabyte

  3. mr.b.

    mr.b. Megabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen