outlook express sendet nicht

Dieses Thema im Forum "Mail-Programme" wurde erstellt von mediakai, 3. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mediakai

    mediakai ROM

    Registriert seit:
    3. April 2005
    Beiträge:
    5
    hallo, outlook express kann empfangen, aber nicht senden. woran liegt das?

    die fehlermeldung lautet:
    Bei der Verbindung zum Server ist ein Fehler aufgetreten. Konto: 'xxx@gmx.de', Server: 'mail.gmx.net', Protokoll: SMTP, Port: 25, Secure (SSL): Nein, Socketfehler: 10060, Fehlernummer: 0x800CCC0E
     
  2. mediakai

    mediakai ROM

    Registriert seit:
    3. April 2005
    Beiträge:
    5
    das hilft mir auch nicht weiter. die einstellungen habe ich wie bei gmx beschrieben vorgenommen.
     
  3. BigMike

    BigMike Guest

    Registriert seit:
    14. August 2001
    Beiträge:
    45
    Hast Du's mal mit SSL probiert?
     
  4. mediakai

    mediakai ROM

    Registriert seit:
    3. April 2005
    Beiträge:
    5
    klappt leider auch nicht...
     
  5. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    2 Möglichkeiten bei GMX:
    entweder du machst einen Haken in OE unter Konten, Eigenschaften, Server, Postausgangsserver "Server erfordert Authentifzierung" und bei Einstellungen einen Haken bei "gleiche Einstellungen, wie Posteingangsserver verwenden". Voraussetzung: diese Option ist bei GMX aktiviert (E-Mail, Optionen, Sicherheit, SMTP mit Login).
    Oder du machst den Haken in OE weg und benutzt SMTP after POP, d.h vor dem Senden immer Mails empfangen. Das ist aber Altertum und nicht zu empfehlen, klappt aber.
    Benutzt du Virenscanner/Firewalls, die evtl Mails abscannen?
    Bist du in einem Netzwerk (Uni, Firma)?
    Gruß
     
  6. mediakai

    mediakai ROM

    Registriert seit:
    3. April 2005
    Beiträge:
    5
    habe den haken bei der authentifizierung gemacht, funktioniert dennoch nicht. in der tat bin ich in einem uni-netzwerk. das hat bis dato aber keine probleme bereitet.
     
  7. mr.b.

    mr.b. Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    2.463
    Dann probier mal, den Port für SMTP zu ändern.
    Statt Port 25 Port 587 nehmen.
    Unter Konten, Eigenschaften, Erweitert, Postausgang von 25 auf 587 setzen.
    Gruß
     
  8. mediakai

    mediakai ROM

    Registriert seit:
    3. April 2005
    Beiträge:
    5
    habe ich ausprobiert, klappt leider auch nicht. *seufz*
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen