Outlook Express verschickt keine Emails mehr

Dieses Thema im Forum "Office-Programme" wurde erstellt von deejayepidemic, 13. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. deejayepidemic

    deejayepidemic Byte

    Registriert seit:
    7. November 2003
    Beiträge:
    60
    Ich habe folgendes Probleme ich habe eine Freenet Account mit Email Adresse. Wenn ich aber Emails zu AOL verschicken will kommt folgende Fehlermeldung.

    This message was created automatically by mail delivery software.

    A message that you sent could not be delivered to one or more of its
    recipients. This is a permanent error. The following address(es) failed:

    XXXXXXXXXXXX@aol.com
    SMTP error from remote mailer after end of data:
    host mailin-01.mx.aol.com [64.12.137.89]: 554-:
    (ISP:B2) http://postmaster.info.aol.com/errors/554ispb2.html
    554 TRANSACTION FAILED

    ------ This is a copy of the message, including all the headers. ------


    wenn ich eine Email zu GMX schicken will kommt folgende Fehlermeldung von Symantec Email Proxy.

    Ihre Email konnte nicht gesendet werden, weil ihr Mail-Server die Nachricht abgelehnt hat:
    550 syntax error in Header


    kann mir jemand einen Ratschlag geben. Die Meldung bekomm ich komischerweise erst seitdem ich ich das SP2 drauf habe.
     
  2. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.584
    Geh mal im OE auf Extras->Konten, dein Konto anklicken dann auf Eigenschaften->Server. Mach ganz unten einen Haken bei "Server erfordert Authentifizierung" übernehmen, dann müsste es funktionieren.

    Hast du mal probeweise die XP-Firewall deaktiviert?
    Eventuell blockiert die benötigte Ports, über die die Mail rausgehen soll.
    Wie man bei der bestimmte Ports freigibt (21+25 für OE, wenn ich mich nicht irre) weis ich nicht. -deo
     
  3. deejayepidemic

    deejayepidemic Byte

    Registriert seit:
    7. November 2003
    Beiträge:
    60
    genau die beiden punkte habe ich schon gemacht trotzdem kommt bei mir noch die zweite Fehlermeldung
     
  4. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.584
    Hast du noch ein zweites E-Mailprogramm, mit dem du testen kannst, ob es sich um ein OE-Problem handelt oder ein Windows-Fehler ist?
    Mir fällt da Mozilla Thunderbird ein, das die OE-Einstellungen und Konten usw. problemlos importiert. -deo
     
  5. deejayepidemic

    deejayepidemic Byte

    Registriert seit:
    7. November 2003
    Beiträge:
    60
    meinst du damit das ich die Virenprüfung von Symantec mal ausmachen sollte? Oder was genau meinst du mit Proxy. Habe mich damit noch nie befasst :confused: sorry
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen