Outlook Express von Windows XP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von coprior, 4. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. coprior

    coprior ROM

    Registriert seit:
    4. Dezember 2003
    Beiträge:
    1
    hallo zusammen,

    als neues mitglied habe ich gleich ein problem.
    seit ich windows xp installiert habe, gibt es große probleme mit der versendung von emails. einmal lassen sich sich versenden-dann wiederum bekomme ich die fehlermeldung -...konnte nicht gesendet werden.- (dabei ist es egal, über welche meiner drei adressen ich versenden will. freenet.de ist hierbei die standardadresse)
    der empfang von mails läuft ohne schwierigkeiten über alle drei eingetragenen email adressen. die einstellungen passen.
    ich gehe über einen dsl anschluß ins netz.

    nun meine frage: liegt es an xp? oder brauche ich noch irgendeinen patch? oder ist einfach irgend eine einstellung falsch?

    wäre schön, wenn mir jemand helfen könnte.
    ihr könnt mir auch direkt an coprior@freenet.de schreiben
    danke und ciao
     
  2. goemichel

    goemichel Guest

    Hi dim, ich bin "dagewesen", es ist tsv-cortendorf.de ;)

    @coprior:
    die email-Adresse, die sich hinter dem link "info@tsv-cortendorf.de" verbirgt, ist "michael@tsv-cortendorf.de". Vielleicht solltest du die mal probieren. ;)
     
  3. goemichel

    goemichel Guest

    Da liegt der Hund begraben: xxx@xxx.det!!!:D

    Es müsste heißen: xxx@xxx.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen