1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Outlook Express

Dieses Thema im Forum "Mail-Programme" wurde erstellt von mfinner, 6. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mfinner

    mfinner ROM

    Hallo, habe folgendes Problem- Outlook Express funktioniert, kann aber von den eingehenden Mails keine mitgesanden Internetadressen öffnen. Ist nervig auch unter E-Mails-mehr, ich werde nicht auf den Internetexplorer weitergeleitet.
    Hatte Netskape drauf und versucht wirklich alles zu löschen, der hat sich früher geöffnet. Habe bei den Einstellungen auch alles versucht, komme einfach nicht weiter. Kann mir jemand helfen???

    Gruß aus dem Hochschwarzwald

    Martin
     
  2. fawny

    fawny Guest

    Aktiviere unter «Extras/Internetoptionen/Programme» die Option «Auf Internet Explorer als Standardbrowser überprüfen».
     
  3. mfinner

    mfinner ROM

    Hallo, vielen Dank für den Tipp, habe alles so gemacht, bringt mich leider kein Stück weiter, es geht immer noch nichts, bin schon am verzweifeln.
    Vielleicht weißt du noch was, meine normale E-Mail Adresse: m.finner@gmx.net
    Kannst mir ja auch deine Telefonnummer schicken, würde dann gerne anrufen!
    Meine wäre 07651/4222

    Trotzdem erst mal danke!

    Gruß aus dem Hochschwarzwald

    Martin Finner
     
  4. mr.b.

    mr.b. Megabyte

    Du hattest den Button "Webeinstellungen zurücksetzen"aber benutzt?
    Wenn es noch immer nicht klappt, musst du das evtl. über die Dateitypen machen.
    Lies dazu:
    http://support.microsoft.com/?kbid=177054
    Gruß
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen