Outlook Express

Dieses Thema im Forum "Software allgemein" wurde erstellt von Wowo1, 16. Februar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wowo1

    Wowo1 ROM

    :bitte: :bitte: Hallo
    Seit ca. 1 Jahr habe ich ein Problem,wo ich nicht weiter komme.
    Wenn ich Bilder zu meinem Vetter nach Australien sende,bekommt er nur einen Zahlen u. Bustabensalat.
    Ich hingegen kann seine Bilder empfangen.
    Komischerweise habe ich bei anderen Empfängern keine Probleme.
    Vieleicht weiß einer Rat.Gruß

    Wolfgang
     
  2. whisky

    whisky Ganzes Gigabyte

    Welchen E-Mail Client benutzt er?

    Du könntest dir kostenlosen Webspace besorgen, die Bilder hochladen und ihm einen Link schicken
     
  3. Wowo1

    Wowo1 ROM

    Jetzt bin ich auch nicht schlauer als gestern.
     
  4. whisky

    whisky Ganzes Gigabyte


    Jep - das merkt man
     
  5. Jpw

    Jpw Megabyte

    Kann dein Vetter Bilder von anderen PC's empfangen? Was für ein Mail-Programm benutzt er? Gruss Jpw
     
  6. PicoBS

    PicoBS Megabyte

    Moin,

    mach's doch so, wie whisky gesagt hat : WebSpace besorgen (z.B. Arcor für umme), persönliches Fotoalbum anlegen (auch für umme), die Bilder hochladen und Deinem Vetter den Link zum Album senden.

    Nix wildes ...
     
  7. Wowo1

    Wowo1 ROM

    Ist schon ein guter Tip mit Webspace.
    Aber mich interessiert es ,warum das nicht funktioniert mit Outlook. Mein Vetter kann übrigens von anderen Bilder empfangen.
     
  8. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Welches e-mail Programm benutzt dein Vetter denn nun? Wie oft soll die Frage denn noch wiederholt werden? :rolleyes:

    Ich kenne das Problem in Verbindung mit web.de Konten die direkt auf der Webseite abgerufen werden. Wenn man in OE die e-mails mit Anhang im "nur Text" Format verschickt dann kommt die web.de Webseite mit der Darstellung nicht zurecht und liefert Zeichensalat.

    Versuch deine e-mails im HTML Format zu verschicken.
     
  9. Wowo1

    Wowo1 ROM

    Ich hab leider vergessen mit was für ein Programm mein Vetter arbeitet.
    Ich hab bislang meine Bilder imHTML Format gesendet.Hab dann umgestellt auf nurText.In beiden Fällen kommt nur Salat an.
     
  10. whisky

    whisky Ganzes Gigabyte

    Die Grafik ist ja nur im anhang - da sollte die Formatierung der Mails egal sein. Finde erstmal raus was für ein Mailprogramm dein Vetter hat. Vielleicht unterstützt sein Mai-Provider keine Anhänge!?

    Komprimiere die Grafik und häng das Archiv an
     
  11. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Sollte man meinen, aber das Problem besteht nachweisbar bei all meinen web.de Kontakten. Ich vermute es liegt daran dass bei "nur Text" die Darstellung auf der Website nicht erkennt wo der e-mail Text aufhört und wo der Anhang anfängt.


    @ Wowo1
    Betrifft das Problem eigentlich nur Bilder oder jede Art von Anhang?
     
  12. Wowo1

    Wowo1 ROM

    Ich habe bereits die Bilder in einen Zip Ordner gepackt.Funktioniert auch nicht. Das komische ist,daß er Fotos von anderen,Auch aus Deutschland,empfangen kann.
     
  13. whisky

    whisky Ganzes Gigabyte

    Bei welchen Provider hast du die Adresse?
     
  14. Wowo1

    Wowo1 ROM

    Hab schon die Bilder im Zip Ordner verschickt.Haut auch nicht hin.Er kann aber von anderen ,auch aus Deutschland,Bilder empfangen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen