1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Outlook Express

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von cuthbert, 26. April 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cuthbert

    cuthbert ROM

    Hallo Leute !
    Ich habe ziemlich Stress mit meinem Outlook Express !
    Es funktioniert nur bei Lust und Laune !Mal kann ich Mails verschicken und dann funktioniert mal wieder gar nix !
    Gehe über das DFÜ-Netzwerk online und habe T-DSL !Das Konto ist ordentlich eingerichtet mit pop.t-online.de und mailto.t-online.de !
    Angezeigt wird :Der Host mailto.t-online.de/popto...... wurde nicht gefunden !
    Socketfehler :11001
    Fehlernummer:0x800ccc0D
    Wer kann mir helfen ?

    Gruss cuthbert
     
  2. dieschi

    dieschi CD-R 80

    Du kannst Outlook Express in Zonealarm dauerhaft freischalten dann passiert sowas auch nichtmehr!

    Ich hatte noch nie probleme dieser Art mit meinem Zonealarm! Outlook Express hat zugriff auf meinen Rechner & Internet, allerdings hab ich die Freigabe als Server gesperrt!

    Du kannst das einstellen unter "Programs".
    Im Menü *Allow Connect* für den OE einfach Local & Internet aktivieren und bei *Allow Server* deaktivieren!

    So läuft es bei mir.

    Was bei dir aber noch der Fall sein dürfte ist die automatische Sperrung bei aktiviertem Internetzugang ohne Traffic.

    Das sorgt dann auch für solche Fehlermeldungen.

    Das kannste aber auch abstellen!
    Schau unter "LOCK" nach.

    Schalt auf Automatic lock *disable* und du hast deine Ruhe vor solchen Fehlern!

    Gruß...dieschi



     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen