Outlook keine Gesendete Objekte mehr

Dieses Thema im Forum "Office-Programme" wurde erstellt von Gambit, 30. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gambit

    Gambit Byte

    Registriert seit:
    15. August 2002
    Beiträge:
    18
    Hallo Leute.

    Ich habe vorkurzem meinen Rechner platt gemacht und alles neuinstalliert. Habe auch meine ganzen E-Mails gerettet. Aber leider gibt es seitdem keine Kopien meiner gesendeten Nachrichten im "gesendeten Objekte" Ordner und ich kann auch keine entsprechende Funktion finden. Obwohl ich mir sicher bin das es sie gibt, aber ich finde sie einfach nicht.

    Kann mir jemand sagen wo ich die finde??

    Mfg Jan-Henrik
     
  2. Gambit

    Gambit Byte

    Registriert seit:
    15. August 2002
    Beiträge:
    18
    :) Du hast recht. Für Installation mußte ich das Datum ändern, da mein Motherboard nicht mehr so frisch ist, und anscheinend habe ich das vergessen zu ändern.

    Man oh mann, manchmal ist man echt zu doof! Aber vielen Dank für deine Hilfe!

    Jan-Henrik
     
  3. DennisX

    DennisX Byte

    Registriert seit:
    23. März 2002
    Beiträge:
    118
    Das meinte ich eigentlich:
    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=86171
    Du könntest vielleicht auch mal Dein Systemdatum kontrollieren.
     
  4. Gambit

    Gambit Byte

    Registriert seit:
    15. August 2002
    Beiträge:
    18
    ich weiss welche Option du meinst, aber leider ist da schon ein Häkchen also sollte ich Office mal neu installieren glaube ich. :(
    komisch Jan-Henrik
     
  5. DennisX

    DennisX Byte

    Registriert seit:
    23. März 2002
    Beiträge:
    118
    habe mein vorheriges Posting gerade geändert...
     
  6. Gambit

    Gambit Byte

    Registriert seit:
    15. August 2002
    Beiträge:
    18
    Genau die Option habe ich gesucht, erschreckender Weise, ist da ein Häkchen.... und was nun?

    Mfg Jan-Henrik
     
  7. DennisX

    DennisX Byte

    Registriert seit:
    23. März 2002
    Beiträge:
    118
    Hallo!
    Schau da mal nach:
    In Outlook unter Extras>Optionen; dann auf E-Mail-Optionen.
    Bei "Nachrichtenkopien im Ordner "gesendetet Objekte" speichern" muß ein Häkchen sein...

    mfg
    DennisX
    -----------------
    habe gerade noch etwas interessantes gefunden:
    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=86171
    [Diese Nachricht wurde von DennisX am 30.12.2002 | 22:33 geändert.]
     
  8. cyrus

    cyrus Kbyte

    Registriert seit:
    18. April 2000
    Beiträge:
    334
    Hatte das auch mal bei Outlook Express, auf dem Compi war ein Virus habe ich nachher bemerkt....
    Irgendwie war aber auch nach der Säuberung das Outook Express immer noch defekt...
    Gruss, cyrus
     
  9. Gambit

    Gambit Byte

    Registriert seit:
    15. August 2002
    Beiträge:
    18
    die alten sachen habe alle wieder eingebunden und sind auch vorhanden. blos wenn ich jetzt neue Mails schreibe und verschicke, tauchen sie nich als Kopie bei den "Ges. Objekten" auf.

    Mfg Jan-Henrik
     
  10. DennisX

    DennisX Byte

    Registriert seit:
    23. März 2002
    Beiträge:
    118
    Hallo!
    Hast Du deinen "persönlichen Ordner" vorher irgendwo abgesichert? Wenn ja, dann mußt Du ihn nun wieder einbinden. Er enthält alle Kontakte, gesendete und empfangene Mails, usw.

    mfg
    DennisX
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen