Outlook - Mail wird nicht gesendet

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Heinieins, 18. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Heinieins

    Heinieins ROM

    \', Port: 25, Secure (SSL): Nein, Serverfehler: 501, Fehlernummer: 0x800CCC78

    Desweiteren braucht der PC sehr viel länger beim Hochfahren.
    Was kann ich tun? Danke im voraus für einen Tipp.

    Gruß
    heini
     
  2. oesi41

    oesi41 Kbyte

    Bei dieser Konfiguration eher nicht.Es kommt darauf an,welche Programme noch im Hintergrund laufen- schaue doch mal in den Autostart hinein und deaktiviere die Programme, die du nicht benötigst. Im übrigen empfehle ich dir Norton Antivirus runterzuschmeißen - ist eine ganz schöne "Bremse". Empfehlen kann ich dir das kostenlose AntiVir Guard mit kostenloser Updatefunktion: http://www.antivir.de

    Dann stellt sich die Frage, wieviel Ram steht dir primär zur Verfügung und wie große ist deine Auslagerungsdatei? Zur Optimierung empfehle ich dir FreeRam XP 1.30.
     
  3. Heinieins

    Heinieins ROM

    Betriebssystem Windows XP OEM und 512 MB Arbeitstspeicher
    (neuer Aldi PC), Norton Antivirus ist aktiv.
    Meinst Du das System ist überlastet
     
  4. oesi41

    oesi41 Kbyte

    Welches BS nutzt du und wieviel Arbeitsspeicher hast du zur Verfügung?
     
  5. Heinieins

    Heinieins ROM

    Schönen Dank, Mail geht raus ohne Fehlermeldung.
    Das Häkchen bei "Server fordert Authentifizierung" hat geholfen.

    Hat einer eine Ahnung, warum der PC beim Booten und auch
    allgemein langsamer läuft, wenn Outlook geöffnet ist?

    gruß
    heini
     
  6. Studdy

    Studdy ROM

    Deaktiviere mal deinen Firewall falls du einen im hintergrind laufen hast und versuche es nocheinmal.

    Ansonsten würde ich mal in das Konto reinschnuppern ob auch alles (noch) richtig konfiguriert ist.

    Falls danach immer noch eine Fehlermeldung kommt> das Konto mal Löschen und neu einrichten.

    Sonst fehlt mir nichts mehr ein.

    MfG.
    Studdy

    Ps: Ist/sind die E-Mail Adresse auch richtig?!
     
  7. oesi41

    oesi41 Kbyte

    Outlook - Extras - Konten - Eigenschaften - Server, Server erfordert Authentifizierung anklicken und ggf. unter Einstellung eingeben. Müsste alles sein:)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen