Outlook-Regel funktioniert nicht

Dieses Thema im Forum "Office-Programme" wurde erstellt von XPreSS, 10. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. XPreSS

    XPreSS Byte

    Registriert seit:
    26. September 2002
    Beiträge:
    67
    Hi,

    ich habe ein Spamfilterprogramm, welches die Mails vor dem runterladen vom Server mit dem Wort [Spam] am Anfang der Betreffzeile versieht wenn es denn auch Spam ist.

    Soweit so gut.

    Ich habe mir im Outlook (2000) einen Posteingangsordner Spam gemacht und eine regel dazu welche die Mails welche mit dem Wort [Spam] im Betreff die betroffenen Mails in diesen Ordner verschieben soll.

    Nur leider kopiert Outlook die Mail nur, obwohl in der Regel verschieben steht, nicht etwa kopieren.

    Was mach ich falsch? :confused:
     
  2. vondaheim

    vondaheim ROM

    Registriert seit:
    16. September 2007
    Beiträge:
    1
    Beim letzten Schritt "Aktion(en) auswählen" die Checkbox: keine weiteren Regeln anwenden aktivieren!!
    Sonst erstellt eine nachfolgende Regel wieder eine Kopie..

    zitat mailhilfe.de: Wenn Sie mehrere Regeln kann es von nöten sein, das Sie Option [x] Keine weiteren Regeln ausführen auswählen damit die Regel auch angewendet werden kann. Damit werden bereits mit dieser Regel verarbeitete/betroffene Nachrichten von nachfolgenden Regeln ausgenommen. Dies ist auch bei Regeln, die von OE4 übernommen wurden recht häufig erforderlich...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen