1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Outlook und WLan Router! Senden funktioniert nicht...

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von kielersprotte, 28. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kielersprotte

    kielersprotte Byte

    Registriert seit:
    17. Mai 2005
    Beiträge:
    22
    Hallo!

    Ich benutze seit einiger Zeit einen Siemens WLan Router (105). Soweit klappt auch alles. Ich komme ins Internet und kann auch mit Outlook auf meine Mails bei freenet und gmx zugreifen. Nur, wenn ich etwas mit Outlook senden will, bricht das Programm ab und gibt eine Fehlermeldung.
    Muss ich im Router noch irgendwelche Ports freigeben?? Wenn ich über den Explorer freenet öffne, kann ich ohne Probleme Emails schreiben oder Daten hochladen...

    MfG KS
     
  2. Vatta Atta

    Vatta Atta Kbyte

    Registriert seit:
    30. Januar 2005
    Beiträge:
    411
    Da du ja im Netz surfen kannst, web-basierte e-Mail nutzen kannst und mit Outlook deine pop3-Mailkonten abfragen kannst, sollte der Fehler nicht beim Router liegen.
    Ich tippe vielmehr auf einen Fehler in der Konfiguration (Zugangsdaten) der e-Mailkonten in Outlook.

    siehe beigefügten Hilfetext von GMX:

    GMX (Logo)
    Sie befinden sich hier: GMX Hilfe > Kommunikation > Mailprogramme > Einrichtung > Artikel 4
    Outlook Express und Outlook

    1. Klicken Sie auf 'Extras' und wählen Sie 'Konten'.

    2. Wählen Sie hinzufügen.

    3. Wählen Sie die Kartei 'Allgemein' und tragen Sie unter 'Benutzerinfo' Ihren Namen und Ihre e-mail Adresse bei GMX in die entsprechenden Felder ein.

    4. Wählen Sie die Kartei 'Server' und tragen Sie bei Posteingang pop.gmx.net und bei 'Postausgang' mail.gmx.net ein.

    5. Tragen Sie in der gleichen Karte bei 'Benutzername' Ihre GMX-Kundennummer ein.


    Bei Outlook 97 finden Sie diese Einstellungen in ähnlicher Form unter Extras --> Dienste --> Internet e-mail --> Eigenschaften.

    Bei Outlook 2000 finden Sie diese Einstellungen in der gleichen Form wie bei Outlook Express unter Extras --> Konten.

    Für den SMTP-Login via RFC-2554 (siehe auch Menüpunkt SMTP-Sicherheit) mit Outlook Express aktivieren Sie bei 'Postausgangsserver' die Option 'Server erfordert Authentifizierung' und unter 'Einstellungen' den Punkt 'Gleiche Einstellungen wie für den Posteingangsserver'.

    Bei Microsoft Outlook 97 ist ein Login am SMTP-Server nicht möglich.

    Bei Microsoft Outlook 2000 kann der SMTP-Login via RFC-2554 unter Extras --> Konten --> e-mail --> Eigenschaften --> Server --> Postausgangsserver mit der Option 'Server erfordert Authentifizierung' aktiviert werden. Bei 'Einstellungen' muss 'gleiche Einstellungen wie für den Posteingangsserver' gewählt werden.

    Weitere Informationen zu SMTP after POP finden Sie unter SMTP-Sicherheit.
    © GMX GmbH 2005

    Gruß

    Vatta Atta
     
  3. mario999

    mario999 Halbes Megabyte

    Registriert seit:
    8. August 2004
    Beiträge:
    720
    Geh mal in die Konten bei Extras und dort kannst du so wie mich erinnern kann alle Einstellungen überprüfen lassen. Also ob er zum Eingangsserver und Ausgangsserver verbinden kann..
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo Kielersprotte,

    die Fehlermeldung hat doch bestimmt einen Inhalt oder ??

    Überprüfe die Authentifizierung wie von Vatta Atta beschrieben, meist liegt hier die Ursache.

    Wolfgang77
     
  5. kielersprotte

    kielersprotte Byte

    Registriert seit:
    17. Mai 2005
    Beiträge:
    22
    hab den fehler schon gefunden. musste bei "server erfordert authentifizierung" ein häkchen setzen... dann klappts!

    aber trotzdem danke für eure hilfe! lag, wie schon erwähnt, nicht am router sondern an der kontoeinstellung in outlook!

    mfg ks
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen