Outlook XP löscht Dateien mit Anhang

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Hasenbusch, 9. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hasenbusch

    Hasenbusch ROM

    Registriert seit:
    1. September 2001
    Beiträge:
    4
    Hilfe!!
    Outlook XP löscht seit ein paar Tagen direkt nach einen empfang von einer Datei mit Anhang (pps) die komplette Mail. Ich sehe sie nur ganz kurz im Eingangsordner aufblitzen und dann ist sie spurlos verschwunden. Ich habe keine Firewall und auch keinen Virenscanner mitlaufen (Deaktiviert).
    Die Datei taucht auch nicht im Gelöscht-Ordner auf. Kennt jemand dieses Problem?
    [Diese Nachricht wurde von Hasenbusch am 09.03.2003 | 12:34 geändert.]
    [Diese Nachricht wurde von Hasenbusch am 09.03.2003 | 12:36 geändert.]
     
  2. Larsen

    Larsen Byte

    Registriert seit:
    22. Mai 2001
    Beiträge:
    45
    Hallo, ich hoffe dieser Artikel hilft dir weiter.

    http://www.wintotalserver.de/server/pdf/cs/Outlook%202002_Dateianh%E4nge%20freigeben.pdf

    Ich habs jedenfalls so gelöst.

    Gruß Larsen
     
  3. Hasenbusch

    Hasenbusch ROM

    Registriert seit:
    1. September 2001
    Beiträge:
    4
    werde mir die Einstellungen noch mal vornehmen, vieleicht finde ich noch irgendwas.
     
  4. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    das kann gut sein, ich bozog mich auch auf OutlookExpress ...Aber OLXP muß so was auch haben, Optionen, Sicherheitseinstellungen ... oder hast du an deinem System was geändert, was garnichts mit OL zu tun hat, meist ist das ja so, man macht was, und dann hat das auf ganz andere Programme Auswirkungen ... ???!!!
     
  5. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    sagte ich bereits
     
  6. Hasenbusch

    Hasenbusch ROM

    Registriert seit:
    1. September 2001
    Beiträge:
    4
    Den Virenscanner habe ich nur testhalber rausgenommen. aber den von Dir beschriebenen Haken Speichern oder öffnen von Anlagen finde ich leider nicht bzw ist nicht vorhanden
     
  7. WERNER.3

    WERNER.3 Kbyte

    Registriert seit:
    21. Juni 2002
    Beiträge:
    442
    Hi Patrick
    Jop, 3 Minuten ist korrekt!
    mfg.Werner
     
  8. WERNER.3

    WERNER.3 Kbyte

    Registriert seit:
    21. Juni 2002
    Beiträge:
    442
    Jooo,3Sekunden zu spät.
     
  9. WERNER.3

    WERNER.3 Kbyte

    Registriert seit:
    21. Juni 2002
    Beiträge:
    442
    Hi hasenbusch
    Outlook Express öffnen Extras/Optionen/Sicherheit/ dann"Speichern oder Öffnen von Anlagen,die möglicherweise einen Virus enthalten könnten nicht zulassen" deaktivieren.
    mfg.Werner
     
  10. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Hallo,
    es ist kein Problem, es handelt sich um eine Sicherheitseinstellung in OLook/OE. Unter: EXTRAS;OPTIONEN;SICHERHEIT ist der Haken bei <Speichern oder öffnen von Anlagen,...>. Den einfach wieder rausnehmen. Aber ein Virenscanner sollte schon ativ sein!!!
     
  11. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Hallo Werner

    Du meinst wohl 3 Minuten!

    Gruß
    Patrick
     
  12. Nevok

    Nevok Ganzes Gigabyte

    Registriert seit:
    3. Oktober 2002
    Beiträge:
    12.196
    Hallo Thomas

    Ich kenne dieses Problem zwar nicht, aber ein so ähnliches unter Outlook Express. Wie sind denn deine Sicherheitseinstellungen in Outlook XP?

    Gruß
    Patrick
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen