OutlookExpress mit Anlagen

Dieses Thema im Forum "Browser" wurde erstellt von JJJ, 8. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JJJ

    JJJ Byte

    Registriert seit:
    8. Dezember 2001
    Beiträge:
    9
    Beim Versenden oder Empfangen von Emails werden z.B. Bilder nach dem Einfügen (Büroklammer) direkt unter dem Text offen dargestellt. Textdateien werden dagegen nur angezeigt und beim anklicken der Büroklammer kommt der Sicherheitshinweis. Ich finde keine Einstellmöglichkeit um die offene Darstellung der Anlage zuverhindern. Wer weiß Rat?
    Tritt bei IE5,IE6 mit Outlook 5 bzw 6 auf.
     
  2. Gast

    Gast Guest

    ....und nun rate mal, warum man schon lange über dieses Programm sagt :"...designed to enable virus replication..." und die Outlook-User auch als OjE-User bezeichnet werden...
     
  3. JJJ

    JJJ Byte

    Registriert seit:
    8. Dezember 2001
    Beiträge:
    9
    Besten Dank für die schnelle Antwort.
    Aber das hatte ich auch schon probiert und es ändert sich nichts. Die eingefügten Bilder stehen sofort unter dem Emailtext. Auch wenn ich Emails z.B. Babylon bekomme, stehen die ganzen Anlagen sofort unter ihrer Mitteilung. Ich brauche sie garnicht erst öffnen !!!
     
  4. MagicGeorge

    MagicGeorge Guest

    Das kommt davon, dass Du Mails als HTML verschickst.
    Hier kannst Du das ausschalten:
    Outlook Express: Extras/Optionen/Senden/HTML Einstellungen
    Have fun :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen