1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

overlay-modus ist weg

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von honnecker, 11. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. honnecker

    honnecker Byte

    hallo,
    ich besitze eine hauppauge tv-karte ("win-tv"). ich weis nicht warum oder wieso, aber ich kann die karte nicht mehr im overlay-modus (vollbild) betreiben. obwohl ich bei dem zusatzprogramm ("primary") den overlay-modus aktiviert habe tut sich nix. hat sich da was in der registry verhunzt ? wenn ja, wo ?

    wer weis was ? :aua:

    system : amd pc, 768mb ram, gigabyte board, nvidia tnt2 graka., os w2k sp4
     
  2. QwerTommy

    QwerTommy Byte

    Hi Honnie,

    hast Du in letzter Zeit neue Grafiktreiber installiert oder auf Direct-X 9 geupdatet? <- Ich hasse dieses Wort ;)
    Habe schon oft von Problemen mit TV-Karten verschiedener Hersteller und Direct-X 9 gehört.

    Gruß Tommy
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen