1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

P III 700>Mhz@933Mhz

Dieses Thema im Forum "Hardware-Tuning" wurde erstellt von Michael Loewes, 2. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Ich hab meinen PIII 700 auf 933 Mhz übertaktet in dem ich den FSb von 100 auff 133 MHZ gestellt habe. VCore beträgt 1.63. Lief alles gut bis zum laden von Windows. Windows meldete Windows Schutzfehler? Wenn ich den FSB zurückstelle auf 100 geht alles normal. Was kann ich tun damit er bei 133 Mhz FSB keinen Schutzfehler mehr anzeigt.

    System:
    P III 700 MHZ@933 Mhz, QDI Advance 10T Motherboard (Via Chipsatz), 256 MB SDRAM.
     
  2. Also ich hab die Vcore unter Frequency Voltage Contal im Bios geändert. Die Vcore ist die Spannung für die CPU:
     
  3. geralob

    geralob Byte

    Hallo!

    Wie hast du die VCore geändert?
    Ich habe auch einen 700 übertaktet, aber "nur" auf 784MHZ, dabei habe ich nur den FSB Takt im Bios auf 112MHZ geändert und ich weiss nicht, wo man den VCore ändert und wozu ist es überhaupt nötig?
    Hast irgendwelchen speziellen Kühler drauf oder die Standartversion?

    Schönen Gruß!
     
  4. newb

    newb Byte

    bei 933Mhz würde ich 1,8V mindestens wählen (achte darauf, dass dann die CPU schneller abgenutzt wird). Achte darauf, dass du nicht vergisst die Spannung runterzuschalten, wenn du deine CPU wieder runtertaktest.
     
  5. JohnWayne

    JohnWayne Kbyte

    erhöhe Vcore auf 1,75V dann sollte es gehen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen