"p2pnetworking.exe" bekomme ich nicht von meinem Rechner

Dieses Thema im Forum "Sicherheit" wurde erstellt von ljbullmaster, 7. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ljbullmaster

    ljbullmaster ROM

    Registriert seit:
    29. Dezember 2005
    Beiträge:
    5
    Hi, ich habe scheinbar ein wurm, virus oder sowas auf meinem rechner. norton IS gibt mir immer die Meldung, dass das Programm "p2pnetworking.exe" versucht eine verbindung zu einem anderen Rechner aufzubauen.ich habe schon versucht, die dateien in denen p2pnetworking.exe vorkommt zu löschen, doch jedes mal, wenn ich den PC neu hochfahre, sind die dateien wieder da.
    kann mir vielleicht jemand helfen?
    danke schon mal,
    Thorsten
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  4. ljbullmaster

    ljbullmaster ROM

    Registriert seit:
    29. Dezember 2005
    Beiträge:
    5
    So das wäre die adresse. könnt ihr damit etwas anfangen?
    mfg
    thorsten
     
  5. ljbullmaster

    ljbullmaster ROM

    Registriert seit:
    29. Dezember 2005
    Beiträge:
    5
  6. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    überprüfe die Datei "wmplayer.exe" einmal online hier Jotti und poste den Befund:

    http://virusscan.jotti.org/de/


    O4 - HKLM\..\Run: [wmplayer] C:\Programme\wmplayer\wmplayer.exe
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen