1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

P5AD2: Wartezeit bei IDE-Check

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Lasso, 18. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lasso

    Lasso Byte

    Registriert seit:
    4. Januar 2003
    Beiträge:
    14
    Hallo zusammen

    Habe ein ASUS P5AD2 Deluxe, am normalen IDE ist das Standard-DVD-Rom, am sekundären Raid_IDE ist der DVD-Brenner und eine weitere Festplatte dran (neben 2xSATA Raid 0). Wenn das Startup nun zum "IT8212 ATAPI BIOS 1.7.1.52" kommt, wird der IDE-Check ausgeführt und DVD-Brenner/Festplatte werden sofort erkannt.
    Nun bleibt es aber über 40 Sekunden auf diesem Bild stehen, bevor zum Windows-Boot gewechselt wird.

    Hat jemand eine Ahnung/Tip woran das liegt??

    Danke und Gruss
    Lasso
     
  2. carlux

    carlux Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    1.105
    Was hat ein Brenner am Raid-Controller zu suchen?
    Soll der sich selbst duplizieren?
    Brenner und (Boot-)HD an die Ide-Controller anschließen.
     
  3. leendi

    leendi Byte

    Registriert seit:
    22. Dezember 2004
    Beiträge:
    67
    Hallo,

    Bei dem Asus Board kannst du die Raid-Ports auch als "normalen" IDE Port nutzen, daß muss sogar, da nur ein "echter " IDE Anschluss vorhanden ist.

    @Lasso:

    Scheint bei ASUS normal zu sein, selbiges macht mein P5GD2 auch!
     
  4. Lasso

    Lasso Byte

    Registriert seit:
    4. Januar 2003
    Beiträge:
    14
    hi leendi

    Danke für Deinen Beitrag.

    Echt mühsam also... tja, ist beim Booten wohl Geduld angebracht!! Habe die Frage übrigens auch an ASUS gesandt, mal sehen ob ich jemals eine Antwort erhalte :bet: falls ja, werd ichs posten!

    Gruss
    Lasso
     
  5. Lasso

    Lasso Byte

    Registriert seit:
    4. Januar 2003
    Beiträge:
    14
    Ich habe jetzt die Geräte vertauscht, am primären IDE-RAID ist jetzt das DVD-Rom (UDMA 5), der Rest am normalen IDE.
    So hat sich die Wartezeit auf 23 Sekunden reduziert...?!

    Gruss
    Lasso
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen