1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

papierkorbeinstellung

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von hawkeye1970, 13. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo zusammen,
    ich hab ein problem mit meinen papierkorbeinstellunen. wenn ich dateien lösche, werden sie sofort gelöscht und nicht in den papierkorb verschoben. nun wollte ich die einstellung verändern, geht aber nicht, weil alles grau hinterlegt ist. wo kann ich dieses wieder aufheben?
     
  2. normalbürger

    normalbürger Viertel Gigabyte

    Welches BS? FAlls W2K oder XP, welche Rechte hat du denn? evtl. hat Administrator anders eingestellt.
     
  3. hab xp prof. drauf und bin selber administrator
     
  4. normalbürger

    normalbürger Viertel Gigabyte

    Kannst Du mal von den Fenstern Screenshots an dein Post anhängen? Aber bitte nur Papierkorb nich ganzen Screen :)
     
  5. hier ein screenshot von meinem problem.
     

    Anhänge:

  6. normalbürger

    normalbürger Viertel Gigabyte

  7. nee, ich hab keines von beiden durchgführt. ich weiß nicht woher das kam. jetzt hab ich den link benutzt um den eintrag in der registry zu ändern, und siehe da alles wieder ok. vielen, vielen dank für deine hilfe.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen