1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Paragon Partition Manager 6.0 läuft nicht!

Dieses Thema im Forum "Software allgemein" wurde erstellt von HABI 05, 8. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. HABI 05

    HABI 05 ROM

    Hi Leute,


    Endlich bin ich "glücklicher" Besitzer von einer WinXP-Version mit SP2 :bse: ... und freue mich nun meine neue 300 GB-Platte in betrieb nehmen zu können.

    Das wollte ich mit meinem auf XP bewärtem Paragon Partition Manager 6.0 machen, doch mit SP2 läuft der irgendwie nicht nicht.

    Es kommt immer die Fehlermeldung 'Ungültige Laufwerksangabe' ... Ein-/AUsgabefehler.

    Alle Platten wurden vor SP2 in anderer Reihenfolge komplett erkannt.

    Was nun ??

    Ausserdem habe ich gehört, dass Paragon Partition Manager 6.0 nicht ausdrücklich für XP ist .... stimmt das?


    Mit freundlichsten Dank für eine Antwort

    Euer HABI aus Potsdam
     
  2. henner

    henner Viertel Gigabyte

    Hi!
    Kann der denn mit 300 GB überhaupt umgehen?
    Gruß:)
    Henner
     
  3. henner

    henner Viertel Gigabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen