Partition Magic 5

Dieses Thema im Forum "Software allgemein" wurde erstellt von yoggi, 13. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. yoggi

    yoggi ROM

    Registriert seit:
    13. Januar 2002
    Beiträge:
    5
    Hilfe ! Habe PM 5 instaliert aber beim starten kriege immer diese Meldung:" Fehlerfunktion bei der Initialisierung:Fehler 20. Die Bibliothek(Library) oder Partition ist nicht geöffnet."
     
  2. Wollecompi

    Wollecompi Megabyte

    Registriert seit:
    4. November 2000
    Beiträge:
    1.295
    Ich würde in diesem Fall die Daten irgendwie retten, die Platte mit Fdisk oder einem anderen Tool total "leeren"...."schreddern" und danach neu einrichten
     
  3. yoggi

    yoggi ROM

    Registriert seit:
    13. Januar 2002
    Beiträge:
    5
    Das ist zum ....!!! Ich komme nicht weiter ! PowerQuest gibt keine Hilfe mehr für diese Version ! WAS SOLL ICH TUN ??? HILF MIR !!!
     
  4. Wollecompi

    Wollecompi Megabyte

    Registriert seit:
    4. November 2000
    Beiträge:
    1.295
    Puhhh, da weiß ich jetzt auch keine Antwort im Moment, kannst vielleicht mal auf der Seite von PowerQuest nachschauen oder Dich direkt an deren Support wenden...mir haben die vor ein paar Wochen schon mal sehr geholfen....da war ein Fehler in meiner Spur 0....wurde aber durch PQ-Support gelöst
    Gruss
    Wolfgang
     
  5. yoggi

    yoggi ROM

    Registriert seit:
    13. Januar 2002
    Beiträge:
    5
    Das habe ich ! Das Problem ist , daß ich schon einmal meine Festplatten mit PM5 geteilt habe und alles war OK ! Aber als ich vor paar Tagen Pm starten wollte kam diese Schei.. !
     
  6. Wollecompi

    Wollecompi Megabyte

    Registriert seit:
    4. November 2000
    Beiträge:
    1.295
    mmhh...da müßte es eigentlich funktionieren....ich habe selbst PM...mittlerweile Version 7... hatte aber auch mit 5.0 nie Probleme.. hast Du es schon mit einer Deinstallation mit anschließender Neuinstallation probiert?
     
  7. yoggi

    yoggi ROM

    Registriert seit:
    13. Januar 2002
    Beiträge:
    5
    Unter Win 98 SE
     
  8. Wollecompi

    Wollecompi Megabyte

    Registriert seit:
    4. November 2000
    Beiträge:
    1.295
    Unter welchem BS hast Du PM 5 installiert ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen